Dell SonicWall EMail Security Appliance Multiple HTML Injection Vulnerabilities

Bugtraq ID: 66501
Class: Input Validation Error
CVE: CVE-2014-2879
Remote: Yes
Local: No
Published: Mar 26 2014 12:00AM
Updated: Apr 22 2014 02:21PM
Credit: Benjamin Kunz Mejri
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus