IBM WebSphere Portal CVE-2014-0901 Cross Site Scripting Vulnerability

Bugtraq ID: 66559
Class: Input Validation Error
CVE: CVE-2014-0901
Remote: Yes
Local: No
Published: Apr 01 2014 12:00AM
Updated: Apr 08 2014 02:57AM
Credit: IBM
Vulnerable: IBM Websphere Portal 6.1.5 .0
IBM Websphere Portal 6.1 .3
IBM Websphere Portal 6.1 .2
IBM Websphere Portal 6.1 .1
IBM Websphere Portal 7.0.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus