phpMyID 'openid_error' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 66665
Class: Input Validation Error
CVE: CVE-2014-2890
Remote: Yes
Local: No
Published: Apr 17 2014 12:00AM
Updated: Apr 22 2014 12:41AM
Credit: Adam Caudill
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus