Multiple HP Products CVE-2013-6216 Unspecified Privilege Escalation Vulnerability

Multiple HP products including HP Array Configuration Utility, HP Array Diagnostics Utility, HP SmartSSD Wear Gauge Utility, and HP ProLiant Array Diagnostics are prone to a privilege escalation vulnerability.

An attacker can exploit this issue to gain access to sensitive information.


 

Privacy Statement
Copyright 2010, SecurityFocus