Advantech WebAccess CVE-2014-0773 Security Bypass Vulnerability

Advantech WebAccess is prone to a security bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions allowing attackers to run arbitrary command lines; this may aid in launching further attacks.

Advantech WebAccess 7.1 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus