WordPress Multiple Security Vulnerabilities

WordPress is prone to multiple security vulnerabilities.

An attacker can exploit these issues to bypass certain security restrictions, gain unauthorized access, run malicious HTML and script codes, or steal cookie-based authentication credentials. This may aid in further attacks.

WordPress versions prior to 3.8.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus