PivotX CVE-2014-0341 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 66800
Class: Input Validation Error
CVE: CVE-2014-0341
Remote: Yes
Local: No
Published: Apr 11 2014 12:00AM
Updated: Apr 11 2014 12:00AM
Credit: Diego GarcĂ­a
Vulnerable: PIVOTX PivotX 2.3.8
Not Vulnerable: PIVOTX PivotX 2.3.9


 

Privacy Statement
Copyright 2010, SecurityFocus