Oracle Java SE CVE-2014-0461 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability in Java SE, Java SE Embedded.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Libraries' sub-component.

This vulnerability affects the following supported versions:
Java SE 6u71, Java SE 7u51, Java SE 8, Java SE Embedded 7u51


 

Privacy Statement
Copyright 2010, SecurityFocus