Oracle Java SE CVE-2014-0448 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability in Java SE.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Deployment' sub-component.

This vulnerability affects the following supported versions:
Java SE 7u51, Java SE 8


 

Privacy Statement
Copyright 2010, SecurityFocus