IBM WebSphere Portal CVE-2014-0956 Cross Site Scripting Vulnerability

Bugtraq ID: 67417
Class: Input Validation Error
CVE: CVE-2014-0956
Remote: Yes
Local: No
Published: May 13 2014 12:00AM
Updated: May 13 2014 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Portal 6.1.5 .0
IBM Websphere Portal 6.1 .3
IBM Websphere Portal 6.1 .2
IBM Websphere Portal 6.1 .1
IBM Websphere Portal 6.1
IBM Websphere Portal 7.0.0.1 CF004
IBM Websphere Portal 7.0.0.1 CF002
IBM Websphere Portal 7.0.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus