phpMyShop compte.php SQL Injection Vulnerability

Bugtraq ID: 6746
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 03 2003 12:00AM
Updated: Feb 03 2003 12:00AM
Credit: Discovery of this vulnerability credited to "Frog Man" <leseulfrog@hotmail.com>.
Vulnerable: Julien Desaunay phpMyShop 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus