Sharetronix 'invite_users[]' Parameter SQL Injection Vulnerability

Bugtraq ID: 67680
Class: Input Validation Error
CVE: CVE-2014-3415
Remote: Yes
Local: No
Published: May 28 2014 12:00AM
Updated: May 28 2014 12:00AM
Credit: High-Tech Bridge Security
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus