WordPress DZS-VideoGallery Plugin Multiple Content Spoofing and Cross Site Scripting Vulnerabilities

Bugtraq ID: 67698
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 29 2014 12:00AM
Updated: May 29 2014 12:00AM
Credit: MustLive
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus