GNU Libtasn1 CVE-2014-3467 Multiple Denial of Service Vulnerabilities

GNU Libtasn1 is prone to multiple denial-of-service vulnerabilities.

Successful exploits will crash the application or make it unresponsive, denying service to legitimate users.

Versions prior to GNU Libtasn1 3.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus