PHP 'cdf_unpack_summary_info()' Function Denial of Service Vulnerability

PHP is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause the affected application to hang, denying service to legitimate users.

PHP versions prior to 5.4.29 and 5.5.0 through 5.5.13 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus