Horde_Ldap Authentication Bypass Vulnerability

Bugtraq ID: 68014
Class: Design Error
CVE: CVE-2014-3999
Remote: Yes
Local: No
Published: Jun 03 2014 12:00AM
Updated: Apr 13 2015 09:39PM
Credit: Matthew Daley
Vulnerable: Horde Project Horde_Ldap 0
Not Vulnerable: Horde Project Horde_Ldap 2.0.6


 

Privacy Statement
Copyright 2010, SecurityFocus