Parallels Plesk Panel XML External Entity Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 68030
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 13 2014 12:00AM
Updated: Jun 20 2014 12:17AM
Credit: Ciaran McNally
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus