Drupal Touch Theme Cross Site Scripting Vulnerability

Bugtraq ID: 68045
Class: Input Validation Error
CVE: CVE-2014-4303
Remote: Yes
Local: No
Published: Jun 11 2014 12:00AM
Updated: Jun 20 2014 12:04AM
Credit: Dennis Walgaard
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus