OpenStack Folsom CVE-2013-1068 Local Privilege Escalation Vulnerability

Bugtraq ID: 68094
Class: Design Error
CVE: CVE-2013-1068
Remote: No
Local: Yes
Published: Jun 18 2014 12:00AM
Updated: Jun 20 2014 12:15AM
Credit: Darragh O'Reilly
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus