Drupal Easy Breadcrumb Module Unspecified Cross Site Scripting Vulnerability

Attackers can exploit this issue using browser. To exploit a cross-site scripting issue the attacker needs to entice a user into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus