Samba 'nmbd' NetBIOS Name Serives Daemon Denial of Service Vulnerability

Samba is prone to a remote denial-of-service vulnerability.

Exploiting this issue allows attackers to trigger denial-of-service conditions due to excessive CPU consumption.

Samba 3.6.0 through 4.1.8 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus