LibreOffice CVE-2014-0247 Security Vulnerability

Bugtraq ID: 68151
Class: Unknown
CVE: CVE-2014-0247
Remote: Yes
Local: No
Published: Jun 23 2014 12:00AM
Updated: Sep 02 2014 12:54AM
Credit: The vendor reported this issue.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus