IBM Flex System Manager CVE-2013-5423 User Enumeration Vulnerability

Bugtraq ID: 68370
Class: Access Validation Error
CVE: CVE-2013-5423
Remote: Yes
Local: No
Published: Jul 01 2014 12:00AM
Updated: Jul 01 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus