Oracle Java SE CVE-2014-4244 Remote Security Vulnerability

Oracle Java SE is prone to a remote vulnerability in Java SE, JRockit.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Security' sub-component.

This vulnerability affects the following supported versions:
Java SE 5.0u65, Java SE 6u75, Java SE 7u60, Java SE 8u5, JRockit R27.8.2, JRockit R28.3.2


 

Privacy Statement
Copyright 2010, SecurityFocus