Cisco Prime Data Center Network Manager CVE-2014-3329 Cross Site Scripting Vulnerability

Bugtraq ID: 68926
Class: Input Validation Error
CVE: CVE-2014-3329
Remote: Yes
Local: No
Published: Jul 28 2014 12:00AM
Updated: Aug 01 2014 12:19AM
Credit: Cisco
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus