RETIRED: WordPress A Page Flip Book Plugin 'pageflipbook.php' Local File Include Vulnerability

Bugtraq ID: 68959
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 30 2014 12:00AM
Updated: Aug 05 2014 12:59AM
Credit: Henri Salo
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus