Novell GroupWise WebAccess Unspecified Malicious Script Vulnerability

Bugtraq ID: 6896
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Feb 20 2003 12:00AM
Updated: Feb 20 2003 12:00AM
Credit: Vulnerability announced by Novell.
Vulnerable: Novell Groupwise 6.0 SP2
Novell Groupwise 6.0 SP1
Novell Groupwise 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus