Linux Kernel CVE-2014-5207 Local Security Bypass Vulnerability

Bugtraq ID: 69216
Class: Design Error
CVE: CVE-2014-5207
Remote: No
Local: Yes
Published: Aug 13 2014 12:00AM
Updated: Aug 21 2014 12:31AM
Credit: Kenton Varda
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Linux kernel
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus