Apache OFBiz CVE-2014-0232 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 69286
Class: Input Validation Error
CVE: CVE-2014-0232
Remote: Yes
Local: No
Published: Aug 19 2014 12:00AM
Updated: Aug 19 2014 12:00AM
Credit: Gregory Draperi
Vulnerable: Apache OfBiz 12.4.3
Apache OfBiz 12.4.2
Apache OfBiz 12.4.1
Apache OfBiz 11.4.4
Apache OfBiz 11.4.3
Apache OfBiz 11.4.2
Apache OfBiz 11.4.1
Not Vulnerable: Apache OfBiz 12.4.4
Apache OfBiz 11.4.5


 

Privacy Statement
Copyright 2010, SecurityFocus