Junos Pulse Secure Access Service CVE-2014-3824 Cross Site Scripting Vulnerability

Bugtraq ID: 69804
Class: Input Validation Error
CVE: CVE-2014-3824
Remote: Yes
Local: No
Published: Sep 15 2014 12:00AM
Updated: Sep 15 2014 12:00AM
Credit: anonymous from VeriSign iDefense Labs
Vulnerable: Juniper Networks IVE OS 7.1R6
Juniper Networks IVE OS 7.1r1
Juniper Networks IVE OS 7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus