Apache Qpid CVE-2014-3629 XML External Entity Injection Vulnerability

Bugtraq ID: 71004
Class: Input Validation Error
CVE: CVE-2014-3629
Remote: Yes
Local: No
Published: Nov 10 2014 12:00AM
Updated: May 07 2015 05:05PM
Credit: G. Geshev from MWR Labs
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus