phpMemcachedAdmin CVE-2014-8732 Multiple HTML Injection Vulnerabilities

Bugtraq ID: 71058
Class: Input Validation Error
CVE: CVE-2014-8732
Remote: Yes
Local: No
Published: Nov 12 2014 12:00AM
Updated: Nov 12 2014 12:00AM
Credit: cert
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus