Nibbleblog 'index.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 71111
Class: Input Validation Error
CVE: CVE-2014-8996
Remote: Yes
Local: No
Published: Nov 17 2014 12:00AM
Updated: Jan 06 2015 12:03AM
Credit: Manuel Garcia Cardenas
Vulnerable: Nibbleblog Nibbleblog 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus