Oracle Forms CVE-2015-0420 Remote Security Vulnerability

Bugtraq ID: 72225
Class: Unknown
CVE: CVE-2015-0420
Remote: Yes
Local: No
Published: Jan 20 2015 12:00AM
Updated: Jan 20 2015 12:00AM
Credit: Oracle
Vulnerable: Oracle Forms 11.1.2.2
Oracle Forms 11.1.1.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus