IBM AIX secldapclntd Unauthorized Data Access Vulnerability

Bugtraq ID: 7264
Class: Input Validation Error
CVE: CVE-2003-0119
Remote: Yes
Local: No
Published: Mar 03 2003 12:00AM
Updated: Jul 11 2009 09:06PM
Credit: This vulnerability was reported in a IBM advisory.
Vulnerable: IBM AIX 4.3.3
IBM AIX 4.3
IBM AIX 5.2
IBM AIX 5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus