OpenSSL CVE-2015-0293 Denial of Service Vulnerability

OpenSSL is prone to denial-of-service vulnerability.

An attacker may exploit this issue to cause a denial-of-service condition.

The following are vulnerable:

OpenSSL 1.0.2 prior to 1.0.2a
OpenSSL 1.0.1 prior to 1.0.1m
OpenSSL 1.0.0 prior to 1.0.0r
OpenSSL 0.9.8 prior to 0.9.8zf


 

Privacy Statement
Copyright 2010, SecurityFocus