IBM Domino CVE-2015-0135 Remote Code Execution Vulnerability

Bugtraq ID: 74194
Class: Unknown
CVE: CVE-2015-0135
Remote: Yes
Local: No
Published: Apr 16 2015 12:00AM
Updated: Apr 16 2015 12:00AM
Credit: bilou working with HP's Zero Day Initiative.
Vulnerable: IBM Domino 8.5.3
IBM Domino 8.5.2
IBM Domino 8.5.1
IBM Domino 8.5
IBM Domino 9.0.1.3
IBM Domino 9.0.1
IBM Domino 9.0
IBM Domino 8.5.3.6
IBM Domino 8.5.2.4
IBM Domino 8.5.1.5
IBM Domino 8.5.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus