WordPress Tune Library Plugin CVE-2015-3314 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 74236
Class: Input Validation Error
CVE: CVE-2015-3314
Remote: Yes
Local: No
Published: Apr 14 2015 12:00AM
Updated: Apr 14 2015 12:00AM
Credit: Hannes Trunde
Vulnerable: WordPress Tune Library 1.5.4
Not Vulnerable: WordPress Tune Library 1.5.5


 

Privacy Statement
Copyright 2010, SecurityFocus