Beaker CVE-2015-3160 XML External Entity Injection Vulnerability

Bugtraq ID: 74569
Class: Input Validation Error
CVE: CVE-2015-3160
Remote: Yes
Local: No
Published: May 07 2015 12:00AM
Updated: May 07 2015 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Beaker Project Beaker 20.0
Beaker Project Beaker 19.0
Not Vulnerable: Beaker Project Beaker 20.1


 

Privacy Statement
Copyright 2010, SecurityFocus