AskBot CVE-2015-3169 Cross Site Scripting Vulnerability

Bugtraq ID: 74689
Class: Input Validation Error
CVE: CVE-2015-3169
Remote: Yes
Local: No
Published: May 14 2015 12:00AM
Updated: May 14 2015 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Askbot Askbot 0.7.51
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus