WordPress Google Analyticator Plugin 'options-general.php' Cross Site Request Forgery Vulnerability

Bugtraq ID: 75325
Class: Input Validation Error
CVE: CVE-2015-4697
Remote: Yes
Local: No
Published: Jun 19 2015 12:00AM
Updated: Jul 15 2015 12:45AM
Credit: Nitin Venkatesh
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus