Drupal Compass Rose Module Cross Site Scripting Vulnerability

Bugtraq ID: 76247
Class: Input Validation Error
CVE: CVE-2015-7980
Remote: Yes
Local: No
Published: Aug 05 2015 12:00AM
Updated: Nov 03 2015 08:12PM
Credit: Dean Flory
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus