Symantec Web Gateway CVE-2015-5691 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 76728
Class: Input Validation Error
CVE: CVE-2015-5691
Remote: Yes
Local: No
Published: Sep 16 2015 12:00AM
Updated: Nov 03 2015 07:47PM
Credit: Jos Wetzels with LeakFree Security.
Vulnerable: Symantec Web Gateway 5.0.3
Symantec Web Gateway 5.0.1
Symantec Web Gateway 5.0
Symantec Web Gateway 4.5.0.376
Symantec Web Gateway 4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus