Dojo Toolkit CVE-2015-5654 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 77026
Class: Input Validation Error
CVE: CVE-2015-5654
Remote: Yes
Local: No
Published: Oct 10 2015 12:00AM
Updated: Jul 05 2016 09:54PM
Credit: Daiki Fukumori of Cyber Defense Institute, Inc.
Vulnerable: IBM Websphere Portal 6.1.5 .0
IBM Websphere Portal 6.1 .3
IBM Websphere Portal 6.1 .2
IBM Websphere Portal 6.1 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus