Joomla! Core Multiple SQL Injection Vulnerabilities

Bugtraq ID: 77295
Class: Input Validation Error
CVE: CVE-2015-7297
CVE-2015-7857
CVE-2015-7858
Remote: Yes
Local: No
Published: Oct 22 2015 12:00AM
Updated: Dec 07 2015 10:27PM
Credit: Asaf Orpani of Trustwave and Netanel Rubin at PerimeterX
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus