Adobe FlashPlayer and AIR APSB15-32 Multiple Unspecified Heap Buffer Overflow Vulnerabilities

The vulnerability identified by CVE-2015-8446 is being exploited as part of the Angler exploit kit.


 

Privacy Statement
Copyright 2010, SecurityFocus