TYPO3 'indexed_search' Cross Site Scripting Vulnerability

Bugtraq ID: 79210
Class: Input Validation Error
CVE: CVE-2015-8756
Remote: Yes
Local: No
Published: Dec 15 2015 12:00AM
Updated: Jul 05 2016 10:00PM
Credit: Dmitry Dulepov
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus