Drupal Values Module Arbitrary PHP Code Execution Vulnerability

Bugtraq ID: 79656
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 16 2015 12:00AM
Updated: Dec 16 2015 12:00AM
Credit: Sam Becker
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus