ProFTPD mod_sqlpw Vulnerability

There is no exploit code required.


 

Privacy Statement
Copyright 2010, SecurityFocus