Oracle Applications FNDWRR CGI Remote Buffer Overflow Vulnerability

Bugtraq ID: 8269
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jul 24 2003 12:00AM
Updated: Jul 24 2003 12:00AM
Credit: Discovery is credited to Stephen Kost.
Vulnerable: Oracle E-Business Suite 11i 11.8
Oracle E-Business Suite 11i 11.7
Oracle E-Business Suite 11i 11.6
Oracle E-Business Suite 11i 11.5
Oracle E-Business Suite 11i 11.4
Oracle E-Business Suite 11i 11.3
Oracle E-Business Suite 11i 11.2
Oracle E-Business Suite 11i 11.1
Oracle Applications 11.0
Oracle Applications 10.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus